Find us on Facebook

Sidan 1 av 6 123 ... SistaSista
Resultat 1 till 10 av 52

Ämne: tändspolen ger ingen gnista till fördelaren.

  1. #1
    Reg.datum
    May 2010
    Ort
    köping
    Inlägg
    168

    Standard tändspolen ger ingen gnista till fördelaren.

    Hej har just köpt brytar löst tändning och koppplat in de men nu får jag ingen gnista från tändspolen (funka med gamla grejerna). snabba svar tack bilen ska användas te kvällen. ritade hur jag kopplat in de, är de nå galet kan ni säga te.

    Är en pro billet fördelare till en 318 motor
    0-100 på 25 sekunder

  2. #2
    Reg.datum
    Jul 2005
    Ort
    Järfälla
    Inlägg
    875

    Standard

    Har du lite mer info om fördelaren, art.nr eller modellnr.?

  3. #3
    Reg.datum
    Jul 2005
    Ort
    Järfälla
    Inlägg
    875

    Standard

    Rent spontant, så känns röd från fördelaren till minus på spolen fel (men jag kan ha fel).

  4. #4
    Reg.datum
    May 2010
    Ort
    köping
    Inlägg
    168

    Standard

    Hittar inge nummer, men den gamla gick till minus.



    bild på den
    0-100 på 25 sekunder

  5. #5
    Reg.datum
    Dec 2003
    Ort
    Tranås
    Inlägg
    1 690

    Standard

    Citat Ursprungligen postat av Feffe Visa inlägg
    Rent spontant, så känns röd från fördelaren till minus på spolen fel (men jag kan ha fel).
    Det är riktigt kopplat.
    Spolen får + från nyckeln,
    och fördelarens arbete är att jorda minussidan på spolen.
    Min egen tips-sajt. --> http://www.v8volvo.se/mekartips/

  6. #6
    Reg.datum
    Jul 2005
    Ort
    Järfälla
    Inlägg
    875

    Standard

    Citat Ursprungligen postat av Mäki-dart Visa inlägg
    Hittar inge nummer, men den gamla gick till minus.



    bild på den
    Var din gamla fördelare en brytarlös fördelare?

  7. #7
    Reg.datum
    Jul 2005
    Ort
    Järfälla
    Inlägg
    875

    Standard

    Citat Ursprungligen postat av Nisse Hult Visa inlägg
    Det är riktigt kopplat.
    Spolen får + från nyckeln,
    och fördelarens arbete är att jorda minussidan på spolen.
    På petronix systemen dras en plus direkt till fördelaren. Kanske är annorlunda med andra brytarlösa system?

  8. #8
    Reg.datum
    May 2010
    Ort
    köping
    Inlägg
    168

    Standard

    oki, kan spolen gått sönder ?
    0-100 på 25 sekunder

  9. #9
    Reg.datum
    Jul 2005
    Ort
    Järfälla
    Inlägg
    875

    Standard

    Citat Ursprungligen postat av Mäki-dart Visa inlägg
    oki, kan spolen gått sönder ?
    Har du en annan spole att testa med?
    Btw, följde det inte med nåt inkopplings schema med nya fördelaren?
    Hade din gamla fördelare brytarspetsar?

  10. #10
    Reg.datum
    May 2010
    Ort
    köping
    Inlägg
    168

    Standard

    pröva med farsans spole men vart likadant, gamla hade brytarspetsar. och de följde inte med någe kopplings schema.
    0-100 på 25 sekunder

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •